Kết quả 1 đến 10 của 10

Chủ đề: lỗi excel: Dấu , thành ;

  1. #1
    Ngày tham gia
    Aug 2015
    Bài viết
    7

  2. #2
    phaman Guest
    Đã 46 bài viết, tham gia gần 3 năm rồi mà sao bạn viết một cái tiêu đề chung như vậy.
    Đã sửa tên dùm bạn. Chú ý lần sau nhé.
    OverAC

  3. #3
    dqua99 Guest
    thank's bạn OverAC nhé ,
    lỗi này là do đâu vậy bạn

  4. #4
    minhthu1987 Guest
    Trích dẫn Gửi bởi tn06065
    bình thường câu lệnh hàm =sumif(range,criteria
    hôm nay bị lỗi lại thành =sumif(range;criteria
    mọi ng xem giúp
    thank's giaiphapexcel
    có kèm hình ảnh bên dưới nhé mn
    bạn chỉnh lại trong control panel, chỗ thiết lại phương thức nhập đó

  5. #5
    thuhongnt Guest
    Trích dẫn Gửi bởi tn06065
    thank's bạn OverAC nhé ,
    lỗi này là do đâu vậy bạn
    Bạn thử cách này xem được không:

    Option --> Advance ---> Tichs vô mục Use system separator

  6. #6
    duykhanhqb12 Guest
    Trích dẫn Gửi bởi trongtrung1504
    bạn chỉnh lại trong control panel, chỗ thiết lại phương thức nhập đó
    bạn chỉ rõ giúp mình
    thank's

  7. #7
    phamnga25 Guest
    Trích dẫn Gửi bởi khuongvietphong
    Bạn thử cách này xem được không:

    Option --> Advance ---> Tichs vô mục Use system separator
    cách này không được bạn à, mục này vẫn mặc định

  8. #8
    phatthu Guest
    Trích dẫn Gửi bởi tn06065
    cách này không được bạn à, mục này vẫn mặc định
    Control Panel --> Region ---> Additional setting rồi thiết lập giống thế này coi:


  9. #9
    blogphatgiao1 Guest
    thank's bạn
    do lúc đầu factory dell mình để format vietnamese nên có lỗi trên, giờ mình chuyển mặc định English (United Kingdom) là ok
    mình đã hiểu

  10. #10
    dakotachi Guest
    Bạn vào Control Panel > Clock, Language and Region > Region and Language. Ở tab Number chỉnh Decimal Symbol thành "," và Digit Grouping symbol thành "."

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •